segunda-feira, 20 de outubro de 2014

E a vovó me deixou na mão...


Vovó me deixou na mão este fim de semana. Saí cedo rumo a Niterói com a patroa e, depois de uns engasgos, encostei.

Ela continua pegando fácil, e quando engata uns 70 por hora, engasga e morre. Parece ser afogamento, até porque cabos, velas, bobina, distribuidor e bomba, se não foram substituídos, foram revisados.

Giglê de alta? Bóia encantada? Sujeira no bura? Só abrindo.


Saquei o carburador, um belo Weber 446. Logo de cara ví alguns pedaços de borracha em seu o interior, provavelmente vindos do duto que liga ao filtro de ar.


As paredes internas da tampa estava corroídas, mas o aspecto geral até que me agradou. Os giglês de marcha lenta estavam desobstruídos, mas o pistão injetor merecia uma borracha nova.


O giglê suplementar de 120 estava bom mas não saquei os giglês principais por falta de uma ferramenta especial. A bóia estava fechando em bom nível mas não testei se estava furada.

Limpei tudo com querosene, lubrifiquei e montei novamente. Não adiantou. Continua engasgando até morrer.

Vou ter que refazer, dessa vez trocando o pistão injetor, sacando os giglês principais para limpeza e testando a bóia.

Será que vai adiantar?

2 comentários:

Gabriel SG disse...

Tenho um Maverick 76 que está dando o mesmo problema! Mas ainda não parei pra resolver.

Anônimo disse...

Pedrão,

deve ser o tubo emulsionador + gigle de alta com entupimento parcial ou total. Pela quantidade de sujeira no bura, ele não deve ser limpo tem tempo! Uma dica, coloque um filtro de combustível antes da bomba de gasolina e outro depois, entre a bomba e o bura. Isso ameniza muito as sugeiras que podem vir de um tanque sujo ou até mesmo enferrujado. Cuidado com este carburador, tem uns que saíram de fabrica com bujos de ferro ao invés de metal e ae , só arrumando os de metal para resolver questão de entupimento como esta sua.

Abc
Alex63